DSXchange: DataStage and IBM Websphere Data Integration Forum
View next topic
View previous topic
Add To Favorites
Author Message
aaronej
Participant



Joined: 18 Aug 2003
Posts: 31

Points: 312

Post Posted: Wed Oct 22, 2003 8:50 am Reply with quote    Back to top    

I'm getting JavaScript Errors on every page I visit on this forum. Anyone else having this issue this morning?

Thanks!

Aaron
lebos
Participant



Joined: 20 Jan 2003
Posts: 74
Location: USA
Points: 604

Post Posted: Wed Oct 22, 2003 9:38 am Reply with quote    Back to top    

Everything look good in Amarillo, TX!!

I do occasionally get a "forum not found" message, but that seems to be happening on web sites all over, not just DSXchange and retrying almost always works.

Larry
Rate this response:  
Not yet rated
whardeman

Premium Poster
Site Admin

Group memberships:
Premium Members, DSXchange Team, Inner Circle, Dallas Datastage Users, Heartland Usergroup

Joined: 21 Oct 2002
Posts: 111
Location: Fort Worth, Tx
Points: 1421

Post Posted: Wed Oct 22, 2003 10:02 am Reply with quote    Back to top    

Aaron,

I think I may have solved the problem.

Let me know personally if it persists (email or PM me the error msg).

Walter

_________________
Walter Hardeman
Webmaster
Rate this response:  
Not yet rated
aaronej
Participant



Joined: 18 Aug 2003
Posts: 31

Points: 312

Post Posted: Wed Oct 22, 2003 2:17 pm Reply with quote    Back to top    

Laughing Laughing Laughing Laughing

Looks good now!!!

Thanks!

Aaron
Rate this response:  
Not yet rated
Display posts from previous:       

Add To Favorites
View next topic
View previous topic
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum



Powered by phpBB © 2001, 2002 phpBB Group
Theme & Graphics by Daz :: Portal by Smartor
All times are GMT - 6 Hours